Paquet: tis-synkron

Règles du forum
Règles du forum communautaire
* English support on www.reddit.com/r/wapt
* Le support communautaire en français se fait sur ce forum
* Merci de préfixer le titre du topic par [RESOLU] s'il est résolu.
* Merci de ne pas modifier un topic qui est taggé [RESOLU]. Ouvrez un nouveau topic en référençant l'ancien
* Préciser version de WAPT installée ( 1.8.2 / 2.0 / 2.1 / 2.2 / etc.) AINSI QUE l'édition Enterprise / Discovery
* Préciser OS du serveur (Linux / Windows) et version (Debian Stretch/Buster - CentOS 7 - Windows Server 2012/2016/2019)
* Préciser OS de la machine d'administration/création des paquets (Windows 7 / 10)
* Comme tout forum communautaire, le support est fait bénévolement par les membres. Si vous avez besoin d'un support commercial, vous pouvez contacter le service commercial Tranquil IT au 02.40.97.57.55
Avatar de l’utilisateur
ssamson
Messages : 245
Inscription : 20 juin 2014 - 10:29

23 avr. 2015 - 10:39

Image tis-synkron
Description:
Synchronisation entre répertoires, sauvegarde
Steven Samson - Tranquil IT Systems
N'hésitez pas à nous laisser votre avis sur Wapt dans le forum, ou à répondre à nos questionnaires :).
security_error
Messages : 10
Inscription : 23 mars 2017 - 17:42

17 oct. 2017 - 17:14

Bonjour,

Merci pour cet upload, mais bien sur j'ai une erreur à l'installation de ce paquet (testé sur un win10x64 et un win7x64), avec le code suivant :

Code : Tout sélectionner

2017-10-17T16:18:41.139000 - Installation of dag-synkron (=1.6.2-0) (task #11): Installing dag-synkron
Exception: Error during install of dag-synkron (=1.6.2-0): errors in packages [[u'dag-synkron (=1.6.2-0)', PackageEntry('dag-synkron','1.6.2-0')]]
Traceback (most recent call last):
File "c:\wapt\waptservice\waptservice.py", line 2100, in run
self.running_task.run()
File "c:\wapt\waptservice\waptservice.py", line 1360, in pwrapper
return func(*arg, **kwargs)
File "c:\wapt\waptservice\waptservice.py", line 1420, in run
self._run()
File "c:\wapt\waptservice\waptservice.py", line 1844, in _run
self.result.get('errors',[])))
Exception: Error during install of dag-synkron (=1.6.2-0): errors in packages [[u'dag-synkron (=1.6.2-0)', PackageEntry('dag-synkron','1.6.2-0')]]
Any ideas ? :)
Répondre